Knowledgebase
Using of Facebook-iOS-SDK and QuickBlox SDK causes mac-o-linker error.
Posted by on 06 March 2014 01:09 PM

Using of Facebook-iOS-SDK and QuickBlox SDK causes mac-o-linker error.

You can take a look at this project src https://github.com/QuickBlox/ChattAR-ios - that includes Facebook API, Location, Chat and Augmented Reality view features.

It uses QuickBlox SDK and FB SDK and both of them work well.

(1 vote(s))
Helpful
Not helpful

Comments (0)
Post a new comment
 
 
Full Name:
Email:
Comments: