RSS Feed
Knowledgebase : Q-municate
WHAT QUICKBLOX TIER DO WE NEED TO BE ABLE TO RUN THE APP? Please pay your attention that Q-municate uses QuickBlox backend and requires Chat 2.0. which is currently available for all tiers including Starter. For Starter tier Chat 2.0 is enabled tempor...
CAN WE REMOVE USER AGREEMENT FROM THE APP? When user installs and opens the Q-municate app for the first time License and Agreement popup appears. This is the agreement between QuickBlox and Q-municate users and in case it is necessary, you are free t...
CAN WE USE Q-MUNICATE CODE AND WHAT WE CAN/CAN'T CHANGE IN IT? Android Q-municate is an open source code (https://github.com/QuickBlox/q-municate-android) that allows you to create an app with video, audio and messaging features the same as in Q-munic...